 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://farandulavenezuela.com/xmlrpc.php" />

<title>El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb</title><link rel="stylesheet" href="https://farandulavenezuela.com/wp-content/cache/min/1/d3d25d470832fe97ee4cdbc45b6ff6ca.css" media="all" data-minify="1" />
<meta name="description" content="José Luis Rodríguez &quot;El Puma&quot;, manifestó su apoyo a Vicente Fernández luego de las acusaciones de acoso sexual que se han venido presentando en su contra" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb">
<meta property="og:description" content="José Luis Rodríguez &quot;El Puma&quot;, manifestó su apoyo a Vicente Fernández luego de las acusaciones de acoso sexual que se han venido presentando en su contra">
<meta property="og:url" content="https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/">
<meta property="og:site_name" content="Farándula Venezuela">
<meta property="article:publisher" content="https://www.facebook.com/FarandulaVenezuela">
<meta property="article:tag" content="José Luis Rodríguez">
<meta property="article:tag" content="Vicente Fernández">
<meta property="article:section" content="Chismes">
<meta property="og:updated_time" content="2021-02-04T21:52:19-04:00">
<meta property="og:image" content="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/jose-luis-rodriguez-el-puma-y-vicente-fernandez.jpg">
<meta property="og:image:secure_url" content="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/jose-luis-rodriguez-el-puma-y-vicente-fernandez.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="740">
<meta property="og:image:alt" content="jose luis rodriguez el puma y vicente fernández">
<meta property="og:image:type" content="image/jpeg">
<meta property="article:published_time" content="2021-02-04-0421:44:31-04:00">
<meta property="article:modified_time" content="2021-02-04-0421:52:19-04:00">
<meta property="og:video" content="https://www.youtube.com/embed/EbwaBIakSwg?wmode=transparent&amp;rel=0&amp;feature=oembed">
<meta property="video:duration" content="252">
<meta property="ya:ovs:upload_date" content="2021-01-26">
<meta property="ya:ovs:allow_embed" content="true">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb">
<meta name="twitter:description" content="José Luis Rodríguez &quot;El Puma&quot;, manifestó su apoyo a Vicente Fernández luego de las acusaciones de acoso sexual que se han venido presentando en su contra">
<meta name="twitter:site" content="@faranduladevzla">
<meta name="twitter:creator" content="@faranduladevzla">
<meta name="twitter:image" content="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/jose-luis-rodriguez-el-puma-y-vicente-fernandez.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://farandulavenezuela.com/#organization","name":"Far\u00e1ndula Venezuela","url":"https://farandulavenezuela.com","logo":{"@type":"ImageObject","url":"https://farandulavenezuela.com/wp-content/uploads/2021/01/logo-farandulavenezuela-1.png"}},{"@type":"WebSite","@id":"https://farandulavenezuela.com/#website","url":"https://farandulavenezuela.com","name":"Far\u00e1ndula Venezuela","publisher":{"@id":"https://farandulavenezuela.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/#primaryImage","url":"https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/jose-luis-rodriguez-el-puma-y-vicente-fernandez.jpg?fit=1200%2C740&amp;ssl=1","width":"1200","height":"740"},{"@type":"WebPage","@id":"https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/#webpage","url":"https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/","name":"El Puma defiende a Vicente Fern\u00e1ndez tras acusaciones de acoso #4Feb","datePublished":"2021-02-04T21:44:31-04:00","dateModified":"2021-02-04T21:52:19-04:00","isPartOf":{"@id":"https://farandulavenezuela.com/#website"},"primaryImageOfPage":{"@id":"https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/#primaryImage"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"El Puma defiende a Vicente Fern\u00e1ndez tras acusaciones de acoso #4Feb","description":"Jos\u00e9 Luis Rodr\u00edguez &quot;El Puma&quot;, manifest\u00f3 su apoyo a Vicente Fern\u00e1ndez luego de las acusaciones de acoso sexual que se han venido presentando en su contra","datePublished":"2021-02-04-0421:44:31-04:00","dateModified":"2021-02-04-0421:52:19-04:00","image":{"@id":"https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/#primaryImage"},"author":{"@type":"Person","name":"Mariam Rosal"},"copyrightYear":"2021","@id":"https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/#schema-5625","isPartOf":{"@id":"https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/#webpage"},"publisher":{"@id":"https://farandulavenezuela.com/#organization"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/#webpage"}},{"@type":"VideoObject","name":"El Puma defiende a Vicente Fern\u00e1ndez tras acusaciones de acoso #4Feb","description":"Jos\u00e9 Luis Rodr\u00edguez &quot;El Puma&quot;, manifest\u00f3 su apoyo a Vicente Fern\u00e1ndez luego de las acusaciones de acoso sexual que se han venido presentando en su contra","uploadDate":"2021-01-26","thumbnailUrl":"https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/jose-luis-rodriguez-el-puma-y-vicente-fernandez.jpg?fit=1200%2C740&amp;ssl=1","embedUrl":"https://www.youtube.com/embed/EbwaBIakSwg?wmode=transparent&amp;rel=0&amp;feature=oembed","duration":"PT4M12S","width":"1280","height":"720","isFamilyFriendly":"1","@id":"https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/#schema-5626","isPartOf":{"@id":"https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/#webpage"},"publisher":{"@id":"https://farandulavenezuela.com/#organization"},"inLanguage":"es"}]}</script>

<link rel="amphtml" href="https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/amp/" /><meta name="generator" content="AMP for WP 1.0.75" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Farándula Venezuela &raquo; Feed" href="https://farandulavenezuela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Farándula Venezuela &raquo; Feed de los comentarios" href="https://farandulavenezuela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Farándula Venezuela &raquo; Comentario El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb del feed" href="https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,700,600,500&#038;display=swap' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://farandulavenezuela.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type='text/javascript' id='cookie-law-info-js-extra'></script>
<script data-rocketlazyloadscript='https://farandulavenezuela.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' type='text/javascript' id='cookie-law-info-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://farandulavenezuela.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.5' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://farandulavenezuela.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.5' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://farandulavenezuela.com/wp-json/" /><link rel="alternate" type="application/json" href="https://farandulavenezuela.com/wp-json/wp/v2/posts/549" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://farandulavenezuela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://farandulavenezuela.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://farandulavenezuela.com/?p=549' />
<meta name="generator" content="Site Kit by Google 1.25.0" />
<link rel="preload" as="font" href="https://farandulavenezuela.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://farandulavenezuela.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/fonts/bs-icons.woff" crossorigin>
<link rel="preload" as="font" href="https://farandulavenezuela.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.woff2" crossorigin><style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3269416768937309","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiggZnVuY3Rpb24oIHcsIGQsIHMsIGwsIGkgKSB7Cgl3W2xdID0gd1tsXSB8fCBbXTsKCXdbbF0ucHVzaCggeydndG0uc3RhcnQnOiBuZXcgRGF0ZSgpLmdldFRpbWUoKSwgZXZlbnQ6ICdndG0uanMnfSApOwoJdmFyIGYgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKCBzIClbMF0sCgkJaiA9IGQuY3JlYXRlRWxlbWVudCggcyApLCBkbCA9IGwgIT0gJ2RhdGFMYXllcicgPyAnJmw9JyArIGwgOiAnJzsKCWouYXN5bmMgPSB0cnVlOwoJai5zcmMgPSAnaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScgKyBpICsgZGw7CglmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKCBqLCBmICk7Cn0gKSggd2luZG93LCBkb2N1bWVudCwgJ3NjcmlwdCcsICdkYXRhTGF5ZXInLCAnR1RNLUszQzdCS0onICk7Cg=='></script>

<link rel="icon" href="https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/01/logo-favi-farandula-venezuela.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/01/logo-favi-farandula-venezuela.png?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/01/logo-favi-farandula-venezuela.png?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/01/logo-favi-farandula-venezuela.png?fit=32%2C32&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-549 single-format-standard bs-theme bs-publisher bs-publisher-trender-mag active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-19 single-cat-19 single-cat-20  wpb-js-composer js-comp-ver-6.5.0 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://farandulavenezuela.com/">
<img width="88" height="88" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2088'%3E%3C/svg%3E" alt="Farándula Venezuela" data-lazy-src="https://farandulavenezuela.com/wp-content/uploads/2021/01/logo-de-farandula-venezuela.jpg"><noscript><img width="88" height="88" src="https://farandulavenezuela.com/wp-content/uploads/2021/01/logo-de-farandula-venezuela.jpg"
							     alt="Farándula Venezuela"></noscript>
</a>
</div>
<div class="site-name">Farándula Venezuela</div>
<div class="site-description">Chismes de la Farándula Venezolana y del Mundo, Noticias de Entretenimiento de Famosos, Tendencias en las Redes y Mas</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://farandulavenezuela.com">
<input type="text" name="s" value="" placeholder="Buscar...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/FarandulaVenezuela" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/faranduladevzla" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UC10WCD4zya_N3-ikhBJAAtA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/farandulavzlaoficial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<header id="header" class="site-header header-style-6 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://farandulavenezuela.com/" itemprop="url" rel="home">
<img width="88" height="88" id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2088'%3E%3C/svg%3E" alt="Farandula Venezuela" data-lazy-src="https://farandulavenezuela.com/wp-content/uploads/2021/01/logo-de-farandula-venezuela-e1610568996829.png" /><noscript><img width="88" height="88" id="site-logo" src="https://farandulavenezuela.com/wp-content/uploads/2021/01/logo-de-farandula-venezuela-e1610568996829.png"
			     alt="Farandula Venezuela"  /></noscript>
<span class="site-title">Farandula Venezuela - Chismes de la Farándula Venezolana y del Mundo, Noticias de Entretenimiento de Famosos, Tendencias en las Redes y Mas</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://farandulavenezuela.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-80"><a href="https://farandulavenezuela.com/">Inicio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-112"><a href="https://farandulavenezuela.com/farandula-venezolana/">Farándula Venezolana</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-20 better-anim-fade menu-item-111"><a href="https://farandulavenezuela.com/farandula-en-el-mundo/">Farándula en el Mundo</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-115"><a href="https://farandulavenezuela.com/tendencias/">Tendencias</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-19 better-anim-fade menu-item-110"><a href="https://farandulavenezuela.com/chismes/">Chismes</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://farandulavenezuela.com/" itemprop="url" rel="home">
<img width="32" height="32" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Farándula Venezuela" data-lazy-src="https://farandulavenezuela.com/wp-content/uploads/2021/01/logo-favi-farandula-venezuela.png" /><noscript><img width="32" height="32" src="https://farandulavenezuela.com/wp-content/uploads/2021/01/logo-favi-farandula-venezuela.png"
						     alt="Farándula Venezuela"  /></noscript> </a>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://farandulavenezuela.com" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://farandulavenezuela.com/chismes/"><span itemprop="name">Chismes</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb</span><meta itemprop="item" content="https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-549" class="post-549 post type-post status-publish format-standard has-post-thumbnail  category-chismes category-farandula-en-el-mundo tag-jose-luis-rodriguez tag-vicente-fernandez single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/jose-luis-rodriguez-el-puma-y-vicente-fernandez.jpg?fit=1200%2C740&ssl=1"><img width="750" height="430" alt="jose luis rodriguez el puma y vicente fernández" data-src="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/jose-luis-rodriguez-el-puma-y-vicente-fernandez.jpg?resize=750%2C430&amp;ssl=1"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-19"><a href="https://farandulavenezuela.com/chismes/">Chismes</a></span><span class="term-badge term-20"><a href="https://farandulavenezuela.com/farandula-en-el-mundo/">Farándula en el Mundo</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://farandulavenezuela.com/author/majoh/" title="Artículos de autor" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/b06e6468436e99148cbe30dbf220197b?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Mariam Rosal</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-02-04T21:52:19-04:00"> Última actualización <b>Feb 4, 2021</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="549"><i class="bf-icon  fa fa-eye"></i> <b class="number">9</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text"> Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb @faranduladevzla&url=https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F&title=El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb %0A%0A https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F&media=https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/jose-luis-rodriguez-el-puma-y-vicente-fernandez.jpg?fit=1200%2C740&ssl=1&description=El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6def7bbcbeef6fabbfffefdf2fef5fffebbfabbcdf2f8fef5effebbddfee9f5583af5fffee1bbefe9fae8bbfaf8eee8faf8f2f4f5fee8bbfffebbfaf8f4e8f4bbb8afddfef9bdf9f4ffe2a6f3efefebe8bea8dabea9ddbea9ddfdfae9faf5ffeef7faedfef5fee1eefef7fab5f8f4f6bea9dda9aba9aabea9ddaba9bea9ddabafbea9ddfef7b6ebeef6fab6edf2f8fef5effeb6fdfee9f5faf5fffee1bea9dd" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F&title=El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F&name=El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F&text=El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p><strong><a aria-label="José Luis Rodríguez &quot;El Puma&quot; (opens in a new tab)" href="https://es.wikipedia.org/wiki/Jos%C3%A9_Luis_Rodr%C3%ADguez_(cantante)" target="_blank" rel="noreferrer noopener" class="rank-math-link">José Luis Rodríguez «El Puma»</a></strong>, a través de su cuenta de Instagram, manifestó su apoyo a su amigo, el cantante mexicano <strong><a aria-label="Vicente Fernández (opens in a new tab)" href="https://es.wikipedia.org/wiki/Vicente_Fern%C3%A1ndez" target="_blank" rel="noreferrer noopener" class="rank-math-link">Vicente Fernández</a></strong> luego de las acusaciones de acoso sexual que se han venido presentando en su contra.</p>
<div id="ez-toc-container" class="ez-toc-v2_0_16 counter-hierarchy counter-decimal ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Tabla de Contenidos</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Denuncias_a_Vicente_Fernandez" title="Denuncias a Vicente Fernández">Denuncias a Vicente Fernández</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Mensaje_de_El_Puma_a_Vicente_Fernandez" title="Mensaje de El Puma a Vicente Fernández">Mensaje de El Puma a Vicente Fernández</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Criticas_a_El_Puma_por_defender_a_Vicente_Fernandez" title="Críticas a El Puma por defender a Vicente Fernández">Críticas a El Puma por defender a Vicente Fernández</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="Denuncias_a_Vicente_Fernandez"></span>Denuncias a Vicente Fernández<span class="ez-toc-section-end"></span></h2>
<p>En los últimos días, Vicente Fernández ha sido denunciado públicamente por un video de 2017 que se ha hecho viral donde se ve al artista tocándole el pecho a una seguidora mientras se tomaban una fotografía.</p>
<p>Tras esta denuncia, varias seguidoras testificaron que el cantante también les había hecho lo mismo. Sin embargo, estas mujeres explican que no se habían dado cuenta de las fotos hasta que le hicieron zoom.</p>
<p>Vicente Fernández se defendió ante esto diciendo: <strong><em>«Acosar es que yo la haya llevado a una caballeriza y que le haya bajado la blusa, eso es acoso. Pero lo que pasó fue un accidente con ella»</em></strong>.</p>
<div class="bs-irp left bs-irp-text-2-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo"> Artículos Relacionados</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-text listing-text-2 clearfix columns-2">
<div class="post-501 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-20">
<div class="item-inner">
<p class="title"> <a href="https://farandulavenezuela.com/2021/02/03/mia-khalifa-une-fuerzas-rihanna/" class="post-title post-url">
Mia Khalifa y Rihanna se unen por los agricultores de la India #3Feb </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-03T19:37:35-04:00">Feb 3, 2021</time></span>
</div>
</div>
</div >
<div class="post-495 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-20">
<div class="item-inner">
<p class="title"> <a href="https://farandulavenezuela.com/2021/02/03/lil-uzi-vert-se-implata-diamante-en-la-frente/" class="post-title post-url">
Lil Uzi Vert se implantó un diamante rosa de 24 millones en la frente&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-03T18:43:37-04:00">Feb 3, 2021</time></span>
</div>
</div>
</div >
</div>
</div></div> <p>En el siguiente video está la entrevista que le hicieron a Vicente Fernández donde pidió disculpas públicamente.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/EbwaBIakSwg" data-id="EbwaBIakSwg" data-query="wmode=transparent&amp;rel=0&amp;feature=oembed"></div><noscript><iframe title="¡Vicente Fernández SE DEFIENDE Y ACLARA TODO! 😱😱" width="1170" height="658" src="https://www.youtube.com/embed/EbwaBIakSwg?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>
<h2><span class="ez-toc-section" id="Mensaje_de_El_Puma_a_Vicente_Fernandez"></span>Mensaje de El Puma a Vicente Fernández<span class="ez-toc-section-end"></span></h2>
<p>José Luis Rodríguez «El Puma» publicó el siguiente mensaje:</p>
<p><strong><em>«Me causa profunda decepción al ver como en días recientes algunos medios han tratado a mi gran amigo Vicente Fernández, llegando al punto de prácticamente la humillación. Es realmente doloroso»</em></strong>.<br><br><strong><em>«Vicente es un ser humano EXTRAORDINARIO, quienes lo conocemos de toda la vida podemos dar fe de ello»</em></strong>.<br><br><strong><em>«Abre las puertas de su casa para que muchas personas entren y disfruten de su cercanía. Inclusive, hasta les canta»</em></strong>.<br><br><strong><em>«En cuanto a su carrera, me faltarían elogios que destaquen la importancia de “Chente”, porque la música ranchera a través de él tiene un sitial de honor en el mundo»</em></strong>.<br><br><strong><em>«Vicente es México, el gran charro, la leyenda de la que todos los mexicanos y todos los hispanos nos sentimos orgullosos»</em></strong>.<br><br><strong><em>«Mi querido Vicente, te quiero, y con este mismo sentimiento hay millones de personas que corean tus canciones, y que celebran todo lo que has logrado. Te aseguro que de esta tormenta pasajera que busca opacarte, pronto saldrá la luz radiante, y tú estarás feliz con tu familia en tu Rancho»</em></strong>.</p>
<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CK4ysyFBb1u/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CK4ysyFBb1u/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CK4ysyFBb1u/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">A post shared by José Luis Rodríguez EL PUMA (@elpumaoficial)</a></p></div></blockquote>
</div></figure>
<h2><span class="ez-toc-section" id="Criticas_a_El_Puma_por_defender_a_Vicente_Fernandez"></span>Críticas a El Puma por defender a Vicente Fernández<span class="ez-toc-section-end"></span></h2>
<p>Después de la publicación que hizo José Luis Rodríguez, varios de sus seguidores han comentado mostrando su descontento por defender al cantante mexicano. Sin embargo, otros también lo han defendido.</p>
<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img width="720" height="965" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%20965'%3E%3C/svg%3E" alt="criticas a el puma por defender a vicente fernandez 1" data-id="551" data-full-url="https://i2.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-1.jpg?resize=720%2C965&#038;ssl=1" data-link="https://farandulavenezuela.com/?attachment_id=551" class="wp-image-551" data-lazy-srcset="https://i2.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-1.jpg?w=224&amp;ssl=1 224w, https://i2.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-1.jpg?w=720&amp;ssl=1 720w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-1.jpg?resize=720%2C965&#038;ssl=1"><noscript><img width="720" height="965" src="https://i2.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-1.jpg?resize=720%2C965&#038;ssl=1" alt="criticas a el puma por defender a vicente fernandez 1" data-id="551" data-full-url="https://i2.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-1.jpg?resize=720%2C965&#038;ssl=1" data-link="https://farandulavenezuela.com/?attachment_id=551" class="wp-image-551" srcset="https://i2.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-1.jpg?w=224&amp;ssl=1 224w, https://i2.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-1.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1"></noscript></figure></li><li class="blocks-gallery-item"><figure><img width="720" height="980" data-src="https://farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-2.jpg" alt="criticas a el puma por defender a vicente fernández 2" data-id="552" data-full-url="https://farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-2.jpg" data-link="https://farandulavenezuela.com/?attachment_id=552" class="wp-image-552" srcset="https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-2.jpg?w=220&amp;ssl=1 220w, https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-2.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 720px) 100vw, 720px" /></figure></li><li class="blocks-gallery-item"><figure><img width="720" height="976" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%20976'%3E%3C/svg%3E" alt="criticas a el puma por defender a vicente fernández 3" data-id="553" data-full-url="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-3.jpg?resize=720%2C976&#038;ssl=1" data-link="https://farandulavenezuela.com/?attachment_id=553" class="wp-image-553" data-lazy-srcset="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-3.jpg?w=221&amp;ssl=1 221w, https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-3.jpg?w=720&amp;ssl=1 720w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-3.jpg?resize=720%2C976&#038;ssl=1" /><noscript><img width="720" height="976" src="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-3.jpg?resize=720%2C976&#038;ssl=1" alt="criticas a el puma por defender a vicente fernández 3" data-id="553" data-full-url="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-3.jpg?resize=720%2C976&#038;ssl=1" data-link="https://farandulavenezuela.com/?attachment_id=553" class="wp-image-553" srcset="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-3.jpg?w=221&amp;ssl=1 221w, https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-3.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img width="720" height="967" data-src="https://farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-4.jpg" alt="criticas a el puma por defender a vicente fernández 4" data-id="554" data-full-url="https://farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-4.jpg" data-link="https://farandulavenezuela.com/?attachment_id=554" class="wp-image-554" srcset="https://i2.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-4.jpg?w=223&amp;ssl=1 223w, https://i2.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-4.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 720px) 100vw, 720px" /></figure></li><li class="blocks-gallery-item"><figure><img width="720" height="976" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%20976'%3E%3C/svg%3E" alt="criticas a el puma por defender a vicente fernández 5" data-id="555" data-full-url="https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-5.jpg?resize=720%2C976&#038;ssl=1" data-link="https://farandulavenezuela.com/?attachment_id=555" class="wp-image-555" data-lazy-srcset="https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-5.jpg?w=221&amp;ssl=1 221w, https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-5.jpg?w=720&amp;ssl=1 720w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-5.jpg?resize=720%2C976&#038;ssl=1" /><noscript><img width="720" height="976" src="https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-5.jpg?resize=720%2C976&#038;ssl=1" alt="criticas a el puma por defender a vicente fernández 5" data-id="555" data-full-url="https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-5.jpg?resize=720%2C976&#038;ssl=1" data-link="https://farandulavenezuela.com/?attachment_id=555" class="wp-image-555" srcset="https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-5.jpg?w=221&amp;ssl=1 221w, https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/criticas-a-el-puma-por-defender-a-vicente-fernandez-5.jpg?w=720&amp;ssl=1 720w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></noscript></figure></li></ul></figure>
<p>También te podría interesar: <strong><a aria-label="José Luis Rodríguez «El Puma» es criticado luego de felicitar a su esposa (opens in a new tab)" href="https://farandulavenezuela.com/2021/01/31/el-puma-criticado-por-felicitar/" target="_blank" rel="noreferrer noopener" class="rank-math-link">José Luis Rodríguez «El Puma» es criticado luego de felicitar a su esposa</a>.</strong></p> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://farandulavenezuela.com/tag/jose-luis-rodriguez/" rel="tag">José Luis Rodríguez</a><a href="https://farandulavenezuela.com/tag/vicente-fernandez/" rel="tag">Vicente Fernández</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-2">
<div class="post-share-btn-group">
<a href="https://farandulavenezuela.com/2021/02/04/el-puma-vicente-fernandez/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="549"><i class="bf-icon  fa fa-eye"></i> <b class="number">9</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text"> Compartir</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb @faranduladevzla&url=https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F&title=El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb %0A%0A https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F&media=https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/jose-luis-rodriguez-el-puma-y-vicente-fernandez.jpg?fit=1200%2C740&ssl=1&description=El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891e9c08cfcd9c1cd8cc8c9cac5c9c2c8c98ccd8cfac5cfc9c2d8c98ceac9dec26f0dc2c8c9d68cd8decddf8ccdcfd9dfcdcfc5c3c2c9df8cc8c98ccdcfc3dfc38c8f98eac9ce8acec3c8d591c4d8d8dcdf899fed899eea899eeacacddecdc2c8d9c0cddac9c2c9d6d9c9c0cd82cfc3c1899eea9e9c9e9d899eea9c9e899eea9c98899eeac9c081dcd9c1cd81dac5cfc9c2d8c981cac9dec2cdc2c8c9d6899eea" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F&title=El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F&name=El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Ffarandulavenezuela.com%2F2021%2F02%2F04%2Fel-puma-vicente-fernandez%2F&text=El Puma defiende a Vicente Fernández tras acusaciones de acoso #4Feb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior </p>
<p class="title heading-typo"><a href="https://farandulavenezuela.com/2021/02/04/lasso-lanzara-cancion-big-soto/" rel="prev">Lasso lanzará canción con Big Soto por un reto #4Feb</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s1 multi-tab">
<a href="#relatedposts_773011451_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">También podría gustarte</span>
</a>
<a href="#relatedposts_773011451_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_773011451_2">
<span class="h-text related-posts-heading">Más del autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_773011451_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-471 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-20"><a href="https://farandulavenezuela.com/farandula-en-el-mundo/">Farándula en el Mundo</a></span></div> <a alt="-Jennifer Lopez protagonizará película en netflix-" title="Jennifer López protagonizará película en Netflix #3Feb" data-src="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/Discover.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/farandulavenezuela.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Discover.jpg&quot;,&quot;210&quot;:&quot;Discover.jpg&quot;,&quot;279&quot;:&quot;Discover.jpg&quot;,&quot;357&quot;:&quot;Discover.jpg&quot;,&quot;750&quot;:&quot;Discover.jpg&quot;,&quot;1200&quot;:&quot;Discover.jpg&quot;}}" class="img-holder" href="https://farandulavenezuela.com/2021/02/03/jennifer-lopez-pelicula-netflix/"></a>
</div>
<p class="title"> <a class="post-url" href="https://farandulavenezuela.com/2021/02/03/jennifer-lopez-pelicula-netflix/" title="Jennifer López protagonizará película en Netflix #3Feb">
<span class="post-title">
Jennifer López protagonizará película en Netflix #3Feb </span>
</a>
</p></div>
</div >
<div class="post-462 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-19">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-19"><a href="https://farandulavenezuela.com/chismes/">Chismes</a></span></div> <a alt="-Se nos casa natti natasha dijo que si-" title="Se nos casa &#8211; Natti Natasha dijo que SÍ! #2Feb" data-src="https://i2.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/Se-nos-casa-natti-natasha-dijo-que-si-.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/farandulavenezuela.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Se-nos-casa-natti-natasha-dijo-que-si-.jpg&quot;,&quot;210&quot;:&quot;Se-nos-casa-natti-natasha-dijo-que-si-.jpg&quot;,&quot;279&quot;:&quot;Se-nos-casa-natti-natasha-dijo-que-si-.jpg&quot;,&quot;357&quot;:&quot;Se-nos-casa-natti-natasha-dijo-que-si-.jpg&quot;,&quot;750&quot;:&quot;Se-nos-casa-natti-natasha-dijo-que-si-.jpg&quot;,&quot;1200&quot;:&quot;Se-nos-casa-natti-natasha-dijo-que-si-.jpg&quot;}}" class="img-holder" href="https://farandulavenezuela.com/2021/02/02/natti-natasha-dijo-si/"></a>
</div>
<p class="title"> <a class="post-url" href="https://farandulavenezuela.com/2021/02/02/natti-natasha-dijo-si/" title="Se nos casa &#8211; Natti Natasha dijo que SÍ! #2Feb">
<span class="post-title">
Se nos casa &#8211; Natti Natasha dijo que SÍ! #2Feb </span>
</a>
</p></div>
</div >
<div class="post-441 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-20">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-20"><a href="https://farandulavenezuela.com/farandula-en-el-mundo/">Farándula en el Mundo</a></span></div> <a alt="gianluca vacchi y su pareja sharon fonseca" title="Así celebró Gianluca Vacchi el cumpleaños de Sharon Fonseca #2Feb" data-src="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/gianluca-vacchi-y-su-pareja-sharon-fonseca.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/farandulavenezuela.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gianluca-vacchi-y-su-pareja-sharon-fonseca.jpg&quot;,&quot;210&quot;:&quot;gianluca-vacchi-y-su-pareja-sharon-fonseca.jpg&quot;,&quot;279&quot;:&quot;gianluca-vacchi-y-su-pareja-sharon-fonseca.jpg&quot;,&quot;357&quot;:&quot;gianluca-vacchi-y-su-pareja-sharon-fonseca.jpg&quot;,&quot;750&quot;:&quot;gianluca-vacchi-y-su-pareja-sharon-fonseca.jpg&quot;,&quot;1200&quot;:&quot;gianluca-vacchi-y-su-pareja-sharon-fonseca.jpg&quot;}}" class="img-holder" href="https://farandulavenezuela.com/2021/02/02/gianluca-vacchi-cumple-sharon/"></a>
</div>
<p class="title"> <a class="post-url" href="https://farandulavenezuela.com/2021/02/02/gianluca-vacchi-cumple-sharon/" title="Así celebró Gianluca Vacchi el cumpleaños de Sharon Fonseca #2Feb">
<span class="post-title">
Así celebró Gianluca Vacchi el cumpleaños de Sharon Fonseca #2Feb </span>
</a>
</p></div>
</div >
<div class="post-432 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-19">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-19"><a href="https://farandulavenezuela.com/chismes/">Chismes</a></span></div> <a alt="sthefany gutierrez es criticada de chavista y enchufada" title="A Sthefany Gutiérrez le dicen «Tan bella y chavista, enchufada» #1Feb" data-src="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/sthefany-gutierrez-es-criticada-de-chavista-y-enchufada.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/farandulavenezuela.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sthefany-gutierrez-es-criticada-de-chavista-y-enchufada.jpg&quot;,&quot;210&quot;:&quot;sthefany-gutierrez-es-criticada-de-chavista-y-enchufada.jpg&quot;,&quot;279&quot;:&quot;sthefany-gutierrez-es-criticada-de-chavista-y-enchufada.jpg&quot;,&quot;357&quot;:&quot;sthefany-gutierrez-es-criticada-de-chavista-y-enchufada.jpg&quot;,&quot;750&quot;:&quot;sthefany-gutierrez-es-criticada-de-chavista-y-enchufada.jpg&quot;,&quot;1200&quot;:&quot;sthefany-gutierrez-es-criticada-de-chavista-y-enchufada.jpg&quot;}}" class="img-holder" href="https://farandulavenezuela.com/2021/02/01/sthefany-gutierrez-enchufada/"></a>
</div>
<p class="title"> <a class="post-url" href="https://farandulavenezuela.com/2021/02/01/sthefany-gutierrez-enchufada/" title="A Sthefany Gutiérrez le dicen «Tan bella y chavista, enchufada» #1Feb">
<span class="post-title">
A Sthefany Gutiérrez le dicen «Tan bella y chavista, enchufada» #1Feb </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_700521722 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[549],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[19,20],"remove_duplicates_ids":"549,530,513,501,495","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"549,530,513,501,495","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6176ffe","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="700521722" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="700521722" title="Siguiente">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_773011451_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_773011451_2">
<script>var bs_deferred_loading_bsd_relatedposts_773011451_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3bcd3cd","data":{"vars":{"post-ranking-offset":2}}}';</script>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s1 main-term-19">
<a href="https://farandulavenezuela.com/chismes/" class="main-link">
<span class="h-text main-term-19">
Tendencias </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-19 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-420 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-19">
<div class="item-inner clearfix">
<div class="post-count-badge pcb-t1 pcb-s1">
1 </div>
<div class="featured featured-type-featured-image">
<a alt="jose luis rodriguez el puma es criticado por felicitar a su esposa carolina" title="José Luis Rodríguez «El Puma» es criticado luego de felicitar a su esposa #31Ene" data-src="https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/01/jose-luis-rodriguez-el-puma-es-criticado-por-felicitar-a-su-esposa-carolina.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/farandulavenezuela.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jose-luis-rodriguez-el-puma-es-criticado-por-felicitar-a-su-esposa-carolina.jpg&quot;,&quot;210&quot;:&quot;jose-luis-rodriguez-el-puma-es-criticado-por-felicitar-a-su-esposa-carolina.jpg&quot;,&quot;1200&quot;:&quot;jose-luis-rodriguez-el-puma-es-criticado-por-felicitar-a-su-esposa-carolina.jpg&quot;}}" class="img-holder" href="https://farandulavenezuela.com/2021/01/31/el-puma-criticado-por-felicitar/"></a>
</div>
<p class="title"> <a href="https://farandulavenezuela.com/2021/01/31/el-puma-criticado-por-felicitar/" class="post-url post-title">
José Luis Rodríguez «El Puma» es criticado luego de&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-31T16:03:45-04:00">Ene 31, 2021</time></span>
</div>
</div>
</div >
<div class="post-432 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-19">
<div class="item-inner clearfix">
<div class="post-count-badge pcb-t1 pcb-s1">
2 </div>
<div class="featured featured-type-featured-image">
<a alt="sthefany gutierrez es criticada de chavista y enchufada" title="A Sthefany Gutiérrez le dicen «Tan bella y chavista, enchufada» #1Feb" data-src="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/sthefany-gutierrez-es-criticada-de-chavista-y-enchufada.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/farandulavenezuela.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sthefany-gutierrez-es-criticada-de-chavista-y-enchufada.jpg&quot;,&quot;210&quot;:&quot;sthefany-gutierrez-es-criticada-de-chavista-y-enchufada.jpg&quot;,&quot;1200&quot;:&quot;sthefany-gutierrez-es-criticada-de-chavista-y-enchufada.jpg&quot;}}" class="img-holder" href="https://farandulavenezuela.com/2021/02/01/sthefany-gutierrez-enchufada/"></a>
</div>
<p class="title"> <a href="https://farandulavenezuela.com/2021/02/01/sthefany-gutierrez-enchufada/" class="post-url post-title">
A Sthefany Gutiérrez le dicen «Tan bella y chavista,&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-01T12:59:06-04:00">Feb 1, 2021</time></span>
</div>
</div>
</div >
<div class="post-441 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-20">
<div class="item-inner clearfix">
<div class="post-count-badge pcb-t1 pcb-s1">
3 </div>
<div class="featured featured-type-featured-image">
<a alt="gianluca vacchi y su pareja sharon fonseca" title="Así celebró Gianluca Vacchi el cumpleaños de Sharon Fonseca #2Feb" data-src="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/02/gianluca-vacchi-y-su-pareja-sharon-fonseca.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/farandulavenezuela.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gianluca-vacchi-y-su-pareja-sharon-fonseca.jpg&quot;,&quot;210&quot;:&quot;gianluca-vacchi-y-su-pareja-sharon-fonseca.jpg&quot;,&quot;1200&quot;:&quot;gianluca-vacchi-y-su-pareja-sharon-fonseca.jpg&quot;}}" class="img-holder" href="https://farandulavenezuela.com/2021/02/02/gianluca-vacchi-cumple-sharon/"></a>
</div>
<p class="title"> <a href="https://farandulavenezuela.com/2021/02/02/gianluca-vacchi-cumple-sharon/" class="post-url post-title">
Así celebró Gianluca Vacchi el cumpleaños de Sharon Fonseca&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-02-02T02:09:14-04:00">Feb 2, 2021</time></span>
</div>
</div>
</div >
<div class="post-385 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-21">
<div class="item-inner clearfix">
<div class="post-count-badge pcb-t1 pcb-s1">
4 </div>
<div class="featured featured-type-featured-image">
<a alt="lasso y paty cantu- odiarte" title="Lasso estrena su nuevo video «Odiarte» y hace llorar a sus fans #29Ene" data-src="https://i0.wp.com/farandulavenezuela.com/wp-content/uploads/2021/01/lasso-y-paty-cantu-odiarte.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/farandulavenezuela.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lasso-y-paty-cantu-odiarte.jpg&quot;,&quot;210&quot;:&quot;lasso-y-paty-cantu-odiarte.jpg&quot;,&quot;1200&quot;:&quot;lasso-y-paty-cantu-odiarte.jpg&quot;}}" class="img-holder" href="https://farandulavenezuela.com/2021/01/29/lasso-estrena-video-odiarte/"></a>
</div>
<p class="title"> <a href="https://farandulavenezuela.com/2021/01/29/lasso-estrena-video-odiarte/" class="post-url post-title">
Lasso estrena su nuevo video «Odiarte» y hace llorar a sus&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-29T03:01:06-04:00">Ene 29, 2021</time></span>
</div>
</div>
</div >
<div class="post-411 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-20">
<div class="item-inner clearfix">
<div class="post-count-badge pcb-t1 pcb-s1">
5 </div>
<div class="featured featured-type-featured-image">
<a alt="sebastian yatra borra sus publicaciones de instagram" title="Adiós: Sebastián Yatra borró todas sus publicaciones en Instagram #31Ene" data-src="https://i1.wp.com/farandulavenezuela.com/wp-content/uploads/2021/01/sebastian-yatra-borra-sus-publicaciones-de-instagram.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/farandulavenezuela.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sebastian-yatra-borra-sus-publicaciones-de-instagram.jpg&quot;,&quot;210&quot;:&quot;sebastian-yatra-borra-sus-publicaciones-de-instagram.jpg&quot;,&quot;1200&quot;:&quot;sebastian-yatra-borra-sus-publicaciones-de-instagram.jpg&quot;}}" class="img-holder" href="https://farandulavenezuela.com/2021/01/31/sebastian-yatra-borro-instagram/"></a>
</div>
<p class="title"> <a href="https://farandulavenezuela.com/2021/01/31/sebastian-yatra-borro-instagram/" class="post-url post-title">
Adiós: Sebastián Yatra borró todas sus publicaciones en&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-31T01:31:58-04:00">Ene 31, 2021</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-19 clearfix">
<script>var bs_ajax_paginate_688385066 = '{"query":{"category":"19,20,18,1,21","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"popular","order":"DESC","time_filter":"week","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"1","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"19","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"1","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8000a36","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="688385066" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="688385066" title="Siguiente">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 3</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img width="100" height="100" class="logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" alt="Farándula Venezuela" data-lazy-src="https://farandulavenezuela.com/wp-content/uploads/2021/01/logo-fotter-farandula-venezuela-1.png"><noscript><img width="100" height="100" class="logo-image" src="https://farandulavenezuela.com/wp-content/uploads/2021/01/logo-fotter-farandula-venezuela-1.png"
				     alt="Farándula Venezuela"></noscript>
</h4>
<div class="about-text">
<p>Farándula Venezuela, Las Mejores Noticias de Entretenimiento y Chismes de la Farándula Venezolana y del Mundo.<br />
Todo nuestro contenido es único y esta redactado en su totalidad por nuestros faranduleros. </p>
<p><a href="https://farandulavenezuela.com">Inicio</a></p>
<p><a href="https://farandulavenezuela.com/contactenos/">Contactanos</a></p>
<p><a href="https://farandulavenezuela.com/politica-de-cookies/">Política de Cookies</a></p>
<p><a href="https://farandulavenezuela.com/politica-privacidad/">Política de Privacidad</a></p>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/FarandulaVenezuela" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/faranduladevzla" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/farandulavzlaoficial/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UC10WCD4zya_N3-ikhBJAAtA" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/FarandulaVenezuela" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Farándula Venezuela. Todos los derechos reservados, </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Web Diseñada por : <a href="https://portafolio.omninexo.com/">Omninexo</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Con tu consentimiento, utilizamos cookies para darte la mejor experiencia en nuestra web. <br />
Puedes informarte más sobre qué cookies estamos utilizando o desactivarlas en la : <a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;">Configuración de cookies</a> </div><div class="cli-bar-btn_container"><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACEPTAR</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Cerrar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Resumen de privacidad</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">Este sitio web utiliza cookies para mejorar su experiencia mientras navega por el sitio web, las cookies que se clasifican como necesarias se almacenan en su navegador, ya que son esenciales para el funcionamiento de las funcionalidades básicas del sitio web. También utilizamos cookies de terceros que nos ayudan a analizar y comprender cómo utiliza este sitio web. Estas cookies se almacenarán en su navegador solo con su consentimiento. También tiene la opción de optar por no recibir estas cookies. Pero la exclusión voluntaria de algunas de estas cookies puede afectar su experiencia de navegación.<br />
<br />
<a href='https://farandulavenezuela.com/politica-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Lee mas</a></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necesarias </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label>
</div>
<span class="cli-necessary-caption">Siempre activado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Las cookies necesarias son absolutamente esenciales para que el sitio web funcione correctamente. Esta categoría solo incluye cookies que garantizan funcionalidades básicas y características de seguridad del sitio web. Estas cookies no almacenan ninguna información personal.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
No necesarias </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Las cookies que pueden no ser particularmente necesarias para el funcionamiento del sitio web y se utilizan específicamente para recopilar datos personales del usuario a través de análisis, anuncios y otros contenidos incrustados se denominan cookies no necesarias. Es obligatorio obtener el consentimiento del usuario antes de ejecutar estas cookies en su sitio web.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K3C7BKJ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>
<div id="cpp-print-disabled" style="display: none;">
<p>No puede imprimir el contenido de este sitio web.</p> </div>
<div class="rh-cover noscroll  no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://farandulavenezuela.com">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/FarandulaVenezuela" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/faranduladevzla" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UC10WCD4zya_N3-ikhBJAAtA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/farandulavzlaoficial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/farandulavenezuela.com\/wp-admin\/admin-ajax.php","post_id":"549"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/farandulavenezuela.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'188139468',post:'549',tz:'-4',srv:'farandulavenezuela.com'} ]);
	_stq.push([ 'clickTrackerInit', '188139468', '549' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://farandulavenezuela.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://farandulavenezuela.com/wp-content/cache/min/1/bfbfc44b67ac8a9bb17e614fb547c79a.js" data-minify="1" defer></script></body>
</html>
